16. April 2014

Bundesamt warnt: «Heartbleed»-Lücke noch nicht überall geschlossen

Bonn (dpa) - Einige Internetdienste haben die gravierende Sicherheitslücke «Heartbleed» auch nach einer Woche noch nicht geschlossen. Das betreffe besonders kleinere Webseiten, warnte das Bundesamt für Sicherheit in der Informationstechnik. Einzelne Dienste nannte die Behörde nicht. Der schwerwiegende Fehler in der Verschlüsselungssoftware OpenSSL erlaubt es Angreifern, Daten von Webservern auszulesen. Das können Passwörter sein oder Informationen, die eigentlich zum Schutz von Daten gegen Ausspähen genutzt werden.

Weitere Artikel aus diesem Ressort
Anzeige
UMFRAGE
Regierungskoalition

In dieser Woche starten in Berlin die Gespräche über eine schwarz-gelb-grüne Regierungskoalition. Werden CDU, CSU, FDP und Grüne ein Jamaika-Bündnis hinbekommen?

Die schönsten Seiten des Kreises
Zeitschriftenvorteil