Logo

Netzausfall

Nach Störung weiterhin keine Verbindung

Übers Wochenende waren etwa 1000 Vodafone-Kunden ohne Internet (wir berichteten). Am Montag schien die Störung zunächst behoben, dann klagten gestern doch wieder zahlreiche Kunden über Ausfälle.

Ludwigsburg. Am Wochenende sorgte laut Vodafone ein fehlerhaftes Bauteil in einem Hauptverteiler für den Netzausfall bei 1000 Kunden. Die Störung wurde laut einem Sprecher am Montag gegen 15.15 Uhr behoben, das Unternehmen gab Entwarnung. Doch gestern meldeten sich viele Leser in der Redaktion, die weiterhin ohne Internet und Festnetz da saßen. Und nicht nur Ludwigsburger, auch Leser aus Möglingen, Freiberg und Asperg beschwerten sich über den Netzausfall. Telefon und Internet haben immer mal wieder funktioniert, dann wieder nicht, erzählt ein Leser aus Möglingen. Besonders monieren die Kunden, dass sie im Unternehmen niemanden erreichen, im besten Fall nur mit einem Automaten verbunden werden.

Die Antwort von Vodafone auf Nachfrage unserer Zeitung: „Im gleichen Hauptverteiler, bei dem am Wochenende ein fehlerhaftes Bauteil gefunden wurde, gab es nun einen Hardwarefehler“, so ein Sprecher. Dieser sei am Montag um 20 Uhr entdeckt und bis gestern 13 Uhr behoben worden. Ein weiteres Bauteil wurde ausgetauscht. Das deckt sich mit den Aussagen eines Lesers aus Asperg, der am Telefon berichtete, dass das Internet und Festnetz gestern ab 13.30 Uhr wieder funktionierte. „Es läuft tatsächlich wieder“, bestätigte ein Vodafone-Kunde auf Nachfrage gestern Abend.

Ob es einen Zusammenhang zwischen den zwei fehlerhaften Bauteilen innerhalb kürzester Zeit gibt, kann der Sprecher nicht sagen. Vom zweiten Ausfall waren laut Vodafone etwa 290 Anschlüsse im Vorwahlgebiet 07141 betroffen, zu dem neben Ludwigsburg auch Freiberg, Asperg, Tamm und Möglingen gehören.

Von einer deutschlandweiten Störung, wie es Leser unserer Zeitung vermuten, weiß die Pressestelle von Vodafone nichts. Es gebe immer wieder, jedoch nicht täglich, solche regionalen Ausfälle, zum Beispiel eben wegen defekter Bauteile. Im Sommer häufen sich die Störungen. „Wenn es sehr warm ist und die Serverräume nicht vernünftig gekühlt werden oder Kühlanlagen ausfallen, kommt es zu Ausfällen“, so der Sprecher.

Doch nicht nur bei Vodafone, auch bei Unitymedia scheint das Internet und Telefon nicht zu funktionieren. Ein Leser aus Pflugfelden meldete sich in der Redaktion und berichtete, dass der Anschluss bereits seit vergangenem Dienstag nicht mehr funktioniere. „Für mich als Privatmensch ist es nur ärgerlich, aber für die Kleinunternehmer hier wird so ein Ausfall schnell problematisch“, sagte er.

Ein Sprecher von Unitymedia bestätigte, dass es im Bereich von Pflugfelden eine Störung gibt. Die Ursache sei jedoch noch nicht identifiziert, ebenso sei nicht klar, wie viele Kunden von der Störung betroffen sind. Die Betroffenen vermuten, dass es mit dem Gewitter am vergangenen Dienstag zusammenhängt. „Das kann eine Möglichkeit sein“, so der Sprecher. Weiter teilte er mit, dass ein Technikertermin vor Ort für den morgigen Donnerstag, 15. August, angesetzt ist. Warum die Wartezeit bis zur Beseitigung der Störung so lange dauerte, konnte er sich auf die Schnelle nicht erklären.

Autor: